Samsung Galaxy A27 5GSamsung Galaxy A27 5G
    365,23 € HT soit 438,28 € TTC
    Samsung Galaxy A27 5GSamsung Galaxy A27 5G
      366,89 € HT soit 438,28 € TTC
      Samsung Galaxy A27 5GSamsung Galaxy A27 5G
        366,89 € HT soit 438,28 € TTC
        Crosscall Core P6 - 5G smartphone - 64 Go - GSM - 1004014601217
          541,78 € HT soit 438,28 € TTC
            3,32 € HT soit 438,28 € TTC
                D-Link DGS-3130-54PS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation
                D-Link DGS-3130-54PS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation
                D-Link DGS-3130-54PS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation
                D-Link DGS-3130-54PS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation
                D-Link DGS-3130-54PS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation

                D-Link DGS-3130-54PS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation

                Review (0)
                1 908,87 €
                HT
                soit 2 290,65 € TTC

                Dont 1,35 € d'éco-participation

                D-Link DGS-3130-54PS/E, Géré, L3, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage

                Quantité :
                Aucun produit disponible
                • Paiement sécuriséPaiement sécurisé
                • Livraison en J+1Livraison en J+1
                • Entreprise et stock en FranceEntreprise et stock en France
                D-Link DGS-3130-54PS/E. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 48, Quantité de Ports USB 2.0: 1, Port de console: RJ-45. Répertoire MAC: 16384 entrées, Capacité de commutation: 216 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Connecteur d'alimentation: Prise d’entrée AC. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage
                Type de commutateurGéré
                Banc de commutateursL3
                Qualité de service (QoS)Oui
                Gestion basée sur le webOui
                Inspection ARPOui
                Journal des événements du systèmeOui
                Support MIBRFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
                Quantité de ports Ethernet RJ-45 de commutation de base48
                Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
                Nombre de modules SFP installés0
                Nombre de modules SFP+ installés0
                Quantités d'emplacements de module SFP+4
                Connecteur de fibre optiqueSFP+
                Port de consoleRJ-45
                Quantité de Ports USB 2.01
                Connecteur d'alimentationPrise d’entrée AC
                Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
                Soutien 10GOui
                Technologie de câblage Ethernet cuivre10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
                Port mirroring (Mise en miroir des ports)Oui
                Assistance contrôle des fluxOui
                Agrégation de lienOui
                Contrôle Broadcast stormOui
                Protocles Spanning Tree (STP)Oui
                Fonction HOL contre la saturation des en-têtes de fileOui
                Support VLANOui
                Fonctions LAN virtuellesMAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
                Nombre de VLANs4000
                Répertoire MAC16384 entrées
                Capacité de commutation216 Gbit/s
                Taux de transfert161 Mpps
                Nombre de files8
                Support de trames étendues (Jumbo Frames)Oui
                Mémoire cache de paquet2 Mo
                Fonctions DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping
                Liste de contrôle d'accès (ACL)Oui
                Liste de contrôle d'accès à la sortie512
                Liste de contrôle d'accès à l'entrée2048
                Filtrage IGMPOui
                Algorithme de sécurité soutenuSNMP, SNMPv3, SSH-2, SSL/TLS
                Support SSH/SSLOui
                Protection en boucleOui
                Filtrage/protection BPDUOui
                AuthentificationAuthentification par l'adresse MAC, Authentification sur port, Authentification Web
                Protection par mot de passeOui
                Algorithmes de planification de file d'attenteDeficit weighted round robin (DWRR), ES, WRR+SP, Weighted Round Robin (WRR)
                Support à la multidifusionOui
                Fonctions de multidiffusionMulticast contrôlable
                Protocole d'enregistrement GARP VLAN (GVRP)Oui
                Protocole de routageRIP
                Grille de montageOui
                EmpilableOui
                Couleur du produitGris
                VoyantsOui
                Nombre de ventilateurs4 ventilateur(s)
                Empilage physique (unités)9
                Empilage virtuel (unités)32
                Niveau sonore56 dB
                Temps moyen entre pannes356876 h
                Source d'alimentationDC/PoE
                Alimentation redondante (RPS)Oui
                Tension d'entrée AC100 - 240 V
                Fréquence d'entrée AC50 - 60 Hz
                Consommation (max)474,51 W
                Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
                Quantité de ports Power Over Ethernet plus (PoE+)48
                Budget Total Power over Ethernet (PoE)370 W
                Température d'opération0 - 50 °C
                Température hors fonctionnement-40 - 70 °C
                Humidité relative de fonctionnement (H-H)10 - 90%
                Taux d'humidité relative (stockage)5 - 90%
                Dissipation thermique1619,03 BTU/h
                Largeur440 mm
                Profondeur430 mm
                Hauteur44 mm
                Poids6,2 kg
                D-Link
                DGS-3130-54PS/E

                Fiche technique

                Type de commutateur
                Géré
                Quantité de ports Ethernet RJ-45 de commutation de base
                48
                Type de port Ethernet RJ-45 de commutation de base
                Gigabit Ethernet (10/100/1000)
                Nombre de modules SFP installés
                0
                Nombre de modules SFP+ installés
                0
                Soutien 10G
                Oui
                Répertoire MAC
                16384 entrées
                Capacité de commutation
                216 Gbit/s
                Grille de montage
                Oui
                Connexion Ethernet, supportant l'alimentation via ce port (PoE)
                Oui
                Empilable
                Oui
                Source d'alimentation
                DC/PoE

                Références spécifiques

                Aucun commentaire pour le moment

                Donnez votre avis
                D-Link DGS-3130-54PS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation

                16 autres produits dans la même catégorie :

                Questions fréquentes

                Quelle garantie s'applique à D-Link DGS-3130-54PS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation ?
                D-Link DGS-3130-54PS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation bénéficie de la garantie constructeur D-Link. Pour les professionnels, IT-CORNER propose également des extensions de garantie et des contrats de maintenance adaptés à votre parc informatique.
                Quel est le délai de livraison ?
                Les produits en stock sont expédiés sous 24 à 48 heures ouvrées. Pour les commandes en volume ou les produits sur approvisionnement, notre équipe commerciale vous communique un délai précis avant validation de la commande.
                Ce produit est-il compatible avec mon infrastructure ?
                Nos experts vérifient gratuitement la compatibilité de D-Link DGS-3130-54PS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation avec votre environnement existant (serveurs, postes de travail, réseau). Contactez-nous avant commande pour une validation technique.
                Proposez-vous un SAV dédié aux entreprises ?
                Oui. IT-CORNER dispose d'un service après-vente dédié aux professionnels : prise en charge prioritaire, échange ou réparation du matériel, et accompagnement par un interlocuteur unique.
                D-Link DGS-3130-54PS E commutateur réseau Géré L3 Gigabit Ethernet (10 100 1000) Connexion Ethernet, supportant l'alimentation

                D-Link DGS-3130-54PS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation

                1 908,87 €
                HT
                soit 2 290,65 € TTC

                Dont 1,35 € d'éco-participation