Samsung Galaxy A27 5GSamsung Galaxy A27 5G
    365,23 € HT soit 438,28 € TTC
    Samsung Galaxy A27 5GSamsung Galaxy A27 5G
      366,89 € HT soit 438,28 € TTC
      Samsung Galaxy A27 5GSamsung Galaxy A27 5G
        366,89 € HT soit 438,28 € TTC
        Crosscall Core P6 - 5G smartphone - 64 Go - GSM - 1004014601217
          541,78 € HT soit 438,28 € TTC
            3,32 € HT soit 438,28 € TTC
                Zyxel GS1900-10HP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
                Zyxel GS1900-10HP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
                Zyxel GS1900-10HP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
                Zyxel GS1900-10HP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
                Zyxel GS1900-10HP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

                Zyxel GS1900-10HP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

                Review (0)
                109,80 €
                HT
                soit 131,75 € TTC

                Zyxel GS1900-10HP, Géré, L2, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Montage mural

                Quantité :
                Aucun produit disponible
                • Paiement sécuriséPaiement sécurisé
                • Livraison en J+1Livraison en J+1
                • Entreprise et stock en FranceEntreprise et stock en France
                Zyxel GS1900-10HP. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8, Port de console: RJ-45. Répertoire MAC: 8000 entrées, Capacité de commutation: 20 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Montage mural
                Type de commutateurGéré
                Banc de commutateursL2
                Qualité de service (QoS)Oui
                Gestion basée sur le webOui
                Journal des événements du systèmeOui
                Support MIBRFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
                Quantité de ports Ethernet RJ-45 de commutation de base8
                Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
                Quantité d'emplacements de modules SFP2
                Port de consoleRJ-45
                Standards réseauIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
                Soutien 10GNon
                Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-T, 1000BASE-T
                Support VLANOui
                Fonctions LAN virtuellesVoice VLAN
                Répertoire MAC8000 entrées
                Capacité de commutation20 Gbit/s
                Débit14,88 Mpps
                Trames géantes9000
                Fonctions DHCPDHCP client
                Filtrage IGMPOui
                Algorithme de sécurité soutenu802.1x RADIUS, SSL/TLS
                Filtrage d'adresse MACOui
                Protocoles de gestionSNMP, RMON, ICMP, Syslog
                Grille de montageNon
                Couleur du produitNoir
                VoyantsOui
                Montage muralOui
                Temps moyen entre pannes800259 h
                Source d'alimentationSecteur
                Bloc d'alimentation inclusOui
                Tension d'entrée AC100 - 240 V
                Fréquence d'entrée AC50 - 60 Hz
                Consommation (max)95,3 W
                Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
                Power over Ethernet (PoE) Nombre de ports8
                Budget Total Power over Ethernet (PoE)77 W
                Température d'opération0 - 40 °C
                Température hors fonctionnement-40 - 70 °C
                Humidité relative de fonctionnement (H-H)10 - 95%
                Taux d'humidité relative (stockage)10 - 95%
                Largeur250 mm
                Profondeur104 mm
                Hauteur27 mm
                Poids720 g
                Câbles inclusSecteur
                CertificationCE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
                Zyxel
                GS1900-10HP-EU0102F

                Fiche technique

                Type de commutateur
                Géré
                Quantité de ports Ethernet RJ-45 de commutation de base
                8
                Type de port Ethernet RJ-45 de commutation de base
                Gigabit Ethernet (10/100/1000)
                Soutien 10G
                Non
                Répertoire MAC
                8000 entrées
                Capacité de commutation
                20 Gbit/s
                Grille de montage
                Non
                Bloc d'alimentation inclus
                Oui
                Connexion Ethernet, supportant l'alimentation via ce port (PoE)
                Oui
                Source d'alimentation
                Secteur

                Références spécifiques

                Aucun commentaire pour le moment

                Donnez votre avis
                Zyxel GS1900-10HP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

                16 autres produits dans la même catégorie :

                Questions fréquentes

                Quelle garantie s'applique à Zyxel GS1900-10HP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir ?
                Zyxel GS1900-10HP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir bénéficie de la garantie constructeur Zyxel. Pour les professionnels, IT-CORNER propose également des extensions de garantie et des contrats de maintenance adaptés à votre parc informatique.
                Quel est le délai de livraison ?
                Les produits en stock sont expédiés sous 24 à 48 heures ouvrées. Pour les commandes en volume ou les produits sur approvisionnement, notre équipe commerciale vous communique un délai précis avant validation de la commande.
                Ce produit est-il compatible avec mon infrastructure ?
                Nos experts vérifient gratuitement la compatibilité de Zyxel GS1900-10HP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir avec votre environnement existant (serveurs, postes de travail, réseau). Contactez-nous avant commande pour une validation technique.
                Proposez-vous un SAV dédié aux entreprises ?
                Oui. IT-CORNER dispose d'un service après-vente dédié aux professionnels : prise en charge prioritaire, échange ou réparation du matériel, et accompagnement par un interlocuteur unique.
                Zyxel GS1900-10HP Géré L2 Gigabit Ethernet (10 100 1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

                Zyxel GS1900-10HP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

                109,80 €
                HT
                soit 131,75 € TTC