Samsung Galaxy A27 5GSamsung Galaxy A27 5G
    365,23 € HT soit 438,28 € TTC
    Samsung Galaxy A27 5GSamsung Galaxy A27 5G
      366,89 € HT soit 438,28 € TTC
      Samsung Galaxy A27 5GSamsung Galaxy A27 5G
        366,89 € HT soit 438,28 € TTC
        Crosscall Core P6 - 5G smartphone - 64 Go - GSM - 1004014601217
          541,78 € HT soit 438,28 € TTC
            3,32 € HT soit 438,28 € TTC
                D-Link DGS-3130-30PS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation
                D-Link DGS-3130-30PS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation
                D-Link DGS-3130-30PS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation
                D-Link DGS-3130-30PS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation
                D-Link DGS-3130-30PS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation

                D-Link DGS-3130-30PS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation

                Review (0)
                1 189,96 €
                HT
                soit 1 427,96 € TTC

                Dont 0,85 € d'éco-participation

                Livraison en J+1
                Derniers articles en stock

                D-Link DGS-3130-30PS/E, Géré, L3, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage

                Quantité :
                Seulement 1 Produits restants
                • Paiement sécuriséPaiement sécurisé
                • Livraison en J+1Livraison en J+1
                • Entreprise et stock en FranceEntreprise et stock en France
                D-Link DGS-3130-30PS/E. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Quantité de Ports USB 2.0: 1. Répertoire MAC: 16384 entrées, Capacité de commutation: 168 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Connecteur d'alimentation: Prise d’entrée AC. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage
                Type de commutateurGéré
                Banc de commutateursL3
                Qualité de service (QoS)Oui
                Gestion basée sur le webOui
                Inspection ARPOui
                Journal des événements du systèmeOui
                Support MIBRFC1065, RFC1066, RFC1155, RFC1156, RFC2578 MIB Structure • RFC1212 Concise MIB Definitions • RFC1213 MIBII • RFC1215 MIB Traps Convention • RFC1493, RFC4188 Bridge MIB • RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576 SNMP MIB • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636 SNMPv2 MIB • RFC271, RFC1757, RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC3635 Etherlike MIB • RFC2668 802.3 MAU MIB • RFC2674, RFC4363 802.1p MIB • Interface Group MIB • RFC2618 RADIUS Authentication Client MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • RFC2389 MIB for Diffserv. • RFC2620 RADIUS Accounting Client MIB • RFC2925 Ping & TRACEROUTE MIB • TFTP uploads and downloads (D-Link MIB) • Trap MIB (D-Link MIB) • RFC4265 IPv6 MIB • RFC4266 ICMPv6 MIB • Entity MIB • VRRP MIB • RIPv2 MIB • RFC1850, RFC5643 OSPF MIB • RFC4293 IPv6 SNMP Mgmt Interface MIB • DDM MIB (D-Link MIB) • Private MIB • MIB for D-Link Zone Defense • RFC3621 Power Ethernet MIB • DDP MIB • LLDP-MED MIB
                Quantité de ports Ethernet RJ-45 de commutation de base24
                Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
                Nombre de modules SFP installés0
                Nombre de modules SFP+ installés0
                Quantités d'emplacements de module SFP+4
                Connecteur de fibre optiqueSFP+
                Quantité de Ports USB 2.01
                Connecteur d'alimentationPrise d’entrée AC
                Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
                Soutien 10GOui
                Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-T, 1000BASE-T
                Port mirroring (Mise en miroir des ports)Oui
                Assistance contrôle des fluxOui
                Agrégation de lienOui
                Contrôle Broadcast stormOui
                Protocles Spanning Tree (STP)Oui
                Fonction HOL contre la saturation des en-têtes de fileOui
                Support VLANOui
                Fonctions LAN virtuellesMAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
                Nombre de VLANs4000
                Répertoire MAC16384 entrées
                Capacité de commutation168 Gbit/s
                Taux de transfert125 Mpps
                Nombre de files8
                Support de trames étendues (Jumbo Frames)Oui
                Mémoire cache de paquet2 Mo
                Fonctions DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping
                Liste de contrôle d'accès (ACL)Oui
                Liste de contrôle d'accès à la sortie512
                Liste de contrôle d'accès à l'entrée2048
                Filtrage IGMPOui
                Algorithme de sécurité soutenuSNMP, SNMPv3, SSH-2, SSL/TLS
                Support SSH/SSLOui
                Protection en boucleOui
                Filtrage/protection BPDUOui
                AuthentificationAuto VLAN, Authentification par l'adresse MAC, Authentification sur port
                Protection par mot de passeOui
                Algorithmes de planification de file d'attenteDeficit weighted round robin (DWRR), ES, WRR+SP, Weighted Round Robin (WRR)
                Support à la multidifusionOui
                Fonctions de multidiffusionMulticast contrôlable
                Protocole d'enregistrement GARP VLAN (GVRP)Oui
                Protocole de routageRIP
                Grille de montageOui
                EmpilableOui
                Couleur du produitGris
                VoyantsOui
                Nombre de ventilateurs3 ventilateur(s)
                Empilage physique (unités)9
                Empilage virtuel (unités)32
                Niveau sonore53,4 dB
                Temps moyen entre pannes279418 h
                Source d'alimentationCC
                Alimentation redondante (RPS)Oui
                Tension d'entrée AC100 - 240 V
                Fréquence d'entrée AC50 - 60 Hz
                Consommation électrique typique38,74 W
                Consommation (max)454,55 W
                Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
                Quantité de ports Power Over Ethernet plus (PoE+)24
                Budget Total Power over Ethernet (PoE)370 W
                Température d'opération0 - 50 °C
                Température hors fonctionnement-40 - 70 °C
                Humidité relative de fonctionnement (H-H)10 - 90%
                Taux d'humidité relative (stockage)5 - 90%
                Dissipation thermique1550,92 BTU/h
                Largeur440 mm
                Profondeur430 mm
                Hauteur44 mm
                Poids5,6 kg
                CertificationFCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
                D-Link
                DGS-3130-30PS/E
                1 Article

                Fiche technique

                Type de commutateur
                Géré
                Quantité de ports Ethernet RJ-45 de commutation de base
                24
                Type de port Ethernet RJ-45 de commutation de base
                Gigabit Ethernet (10/100/1000)
                Nombre de modules SFP installés
                0
                Nombre de modules SFP+ installés
                0
                Soutien 10G
                Oui
                Répertoire MAC
                16384 entrées
                Capacité de commutation
                168 Gbit/s
                Grille de montage
                Oui
                Connexion Ethernet, supportant l'alimentation via ce port (PoE)
                Oui
                Empilable
                Oui
                Source d'alimentation
                CC

                Références spécifiques

                Aucun commentaire pour le moment

                Donnez votre avis
                D-Link DGS-3130-30PS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation

                16 autres produits dans la même catégorie :

                Questions fréquentes

                Quelle garantie s'applique à D-Link DGS-3130-30PS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation ?
                D-Link DGS-3130-30PS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation bénéficie de la garantie constructeur D-Link. Pour les professionnels, IT-CORNER propose également des extensions de garantie et des contrats de maintenance adaptés à votre parc informatique.
                Quel est le délai de livraison ?
                Les produits en stock sont expédiés sous 24 à 48 heures ouvrées. Pour les commandes en volume ou les produits sur approvisionnement, notre équipe commerciale vous communique un délai précis avant validation de la commande.
                Ce produit est-il compatible avec mon infrastructure ?
                Nos experts vérifient gratuitement la compatibilité de D-Link DGS-3130-30PS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation avec votre environnement existant (serveurs, postes de travail, réseau). Contactez-nous avant commande pour une validation technique.
                Proposez-vous un SAV dédié aux entreprises ?
                Oui. IT-CORNER dispose d'un service après-vente dédié aux professionnels : prise en charge prioritaire, échange ou réparation du matériel, et accompagnement par un interlocuteur unique.
                D-Link DGS-3130-30PS E commutateur réseau Géré L3 Gigabit Ethernet (10 100 1000) Connexion Ethernet, supportant l'alimentation

                D-Link DGS-3130-30PS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation

                1 189,96 €
                HT
                soit 1 427,96 € TTC

                Dont 0,85 € d'éco-participation

                Livraison en J+1