Samsung Galaxy A27 5GSamsung Galaxy A27 5G
    365,23 € HT soit 438,28 € TTC
    Samsung Galaxy A27 5GSamsung Galaxy A27 5G
      366,89 € HT soit 438,28 € TTC
      Samsung Galaxy A27 5GSamsung Galaxy A27 5G
        366,89 € HT soit 438,28 € TTC
        Crosscall Core P6 - 5G smartphone - 64 Go - GSM - 1004014601217
          541,78 € HT soit 438,28 € TTC
            3,32 € HT soit 438,28 € TTC
                TP-Link Omada SG3428XPP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant
                TP-Link Omada SG3428XPP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant

                TP-Link Omada SG3428XPP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant

                Review (0)
                884,58 €
                HT
                soit 1 061,50 € TTC

                TP-Link Omada SG3428XPP-M2, Géré, L2+, 2.5G Ethernet (100/1000/2500), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, 1U

                Quantité :
                Aucun produit disponible
                • Paiement sécuriséPaiement sécurisé
                • Livraison en J+1Livraison en J+1
                • Entreprise et stock en FranceEntreprise et stock en France
                TP-Link Omada SG3428XPP-M2. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: 2.5G Ethernet (100/1000/2500), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Port de console: RJ-45/Micro-USB. Full duplex. Répertoire MAC: 32000 entrées, Capacité de commutation: 200 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U
                Type de commutateurGéré
                Banc de commutateursL2+
                Qualité de service (QoS)Oui
                Gestion basée sur le webOui
                Géré sur le CloudOui
                Inspection ARPOui
                Configuration des paramètres de localisation (CLI)Oui
                Journal des événements du systèmeOui
                Support MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
                Quantité de ports Ethernet RJ-45 de commutation de base24
                Type de port Ethernet RJ-45 de commutation de base2.5G Ethernet (100/1000/2500)
                Nombre de modules SFP installés0
                Nombre de modules SFP+ installés0
                Quantité de ports Ethernet 2.5 G (cuivre)24
                Quantités d'emplacements de module SFP+4
                Port de consoleRJ-45/Micro-USB
                Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
                Soutien 10GOui
                Port mirroring (Mise en miroir des ports)Oui
                Full duplexOui
                Semi-duplexOui
                Assistance contrôle des fluxOui
                Agrégation de lienOui
                Contrôle Broadcast stormOui
                Limitation du débitOui
                Protocles Spanning Tree (STP)Oui
                Fonction HOL contre la saturation des en-têtes de fileOui
                LAN Ethernet : taux de transfert des données10,100,1000,2500,10000 Mbit/s
                Routes IPv448
                Routes IPv648
                Support VLANOui
                Fonctions LAN virtuellesMAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
                Répertoire MAC32000 entrées
                Capacité de commutation200 Gbit/s
                Taux de transfert148,8 Mpps
                Enregistrement-et-réémissionOui
                Nombre de files8
                Route statiqueOui
                Nombre de routes statiques48
                Nombre d'interface IP32
                Support de trames étendues (Jumbo Frames)Oui
                Trames géantes9000
                Mémoire cache de paquet16 Mo
                Fonctions DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
                Liste de contrôle d'accès (ACL)Oui
                Filtrage IGMPOui
                Algorithme de sécurité soutenuHTTPS, SSH, SSH-2, SSL/TLS
                Sécurité de port statiqueOui
                Support SSH/SSLOui
                Protection en boucleOui
                Filtrage/protection BPDUOui
                Liaison de port IP-MACOui
                AuthentificationGuest VLAN, Authentification par l'adresse MAC, Authentification sur port
                Protection par mot de passeOui
                Type d'authentificationAAA, IEEE 802.1x, RADIUS, TACACS+
                Algorithmes de planification de file d'attenteES, WRR+SP, Weighted Round Robin (WRR)
                Support à la multidifusionOui
                Espionnage MLD (Multicast listener discovery)MLD v1/v2
                Protocoles de gestionSNMP v1/v2c/v3
                Protocole d'enregistrement GARP VLAN (GVRP)Oui
                Fonctions IPv4 et IPv6IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
                Grille de montageOui
                Format1U
                Couleur du produitNoir
                VoyantsOui
                Ventilateurs redondants soutenirOui
                Nombre de ventilateurs3 ventilateur(s)
                Type de mémoireDRAM
                Mémoire interne256 Mo
                Mémoire flash32 Mo
                Source d'alimentationAC/PoE
                Bloc d'alimentation inclusOui
                Alimentation redondante (RPS)Oui
                Tension d'entrée AC100 - 240 V
                Fréquence d'entrée AC50/60 Hz
                Consommation (max)629,1 W
                Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
                Quantité de ports Power Over Ethernet plus (PoE+)16
                Quantité de ports Power over Ethernet 4PPoE (PoE++)8
                Budget Total Power over Ethernet (PoE)500 W
                Température d'opération0 - 40 °C
                Température hors fonctionnement-40 - 70 °C
                Humidité relative de fonctionnement (H-H)10 - 90%
                Taux d'humidité relative (stockage)5 - 90%
                Dissipation thermique2153,45 BTU/h
                Largeur440 mm
                Profondeur330 mm
                Hauteur44 mm
                Câbles inclusSecteur
                Guide de démarrage rapideOui
                Kit de montage en rackOui
                Certificats de conformitéCE, Federal Communications Commission (FCC), RoHS
                Conformité à la durabilitéOui
                TP-Link
                SG3428XPP-M2

                Fiche technique

                Type de commutateur
                Géré
                Quantité de ports Ethernet RJ-45 de commutation de base
                24
                Type de port Ethernet RJ-45 de commutation de base
                2.5G Ethernet (100/1000/2500)
                Nombre de modules SFP installés
                0
                Nombre de modules SFP+ installés
                0
                Soutien 10G
                Oui
                Répertoire MAC
                32000 entrées
                Capacité de commutation
                200 Gbit/s
                Grille de montage
                Oui
                Bloc d'alimentation inclus
                Oui
                Connexion Ethernet, supportant l'alimentation via ce port (PoE)
                Oui
                Source d'alimentation
                AC/PoE

                Références spécifiques

                Aucun commentaire pour le moment

                Donnez votre avis
                TP-Link Omada SG3428XPP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant

                16 autres produits dans la même catégorie :

                Questions fréquentes

                Quelle garantie s'applique à TP-Link Omada SG3428XPP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant ?
                TP-Link Omada SG3428XPP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant bénéficie de la garantie constructeur TP-Link. Pour les professionnels, IT-CORNER propose également des extensions de garantie et des contrats de maintenance adaptés à votre parc informatique.
                Quel est le délai de livraison ?
                Les produits en stock sont expédiés sous 24 à 48 heures ouvrées. Pour les commandes en volume ou les produits sur approvisionnement, notre équipe commerciale vous communique un délai précis avant validation de la commande.
                Ce produit est-il compatible avec mon infrastructure ?
                Nos experts vérifient gratuitement la compatibilité de TP-Link Omada SG3428XPP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant avec votre environnement existant (serveurs, postes de travail, réseau). Contactez-nous avant commande pour une validation technique.
                Proposez-vous un SAV dédié aux entreprises ?
                Oui. IT-CORNER dispose d'un service après-vente dédié aux professionnels : prise en charge prioritaire, échange ou réparation du matériel, et accompagnement par un interlocuteur unique.
                TP-Link Omada SG3428XPP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100 1000 2500) Connexion Ethernet, supportant

                TP-Link Omada SG3428XPP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant

                884,58 €
                HT
                soit 1 061,50 € TTC