Samsung Galaxy A27 5GSamsung Galaxy A27 5G
    365,23 € HT soit 438,28 € TTC
    Samsung Galaxy A27 5GSamsung Galaxy A27 5G
      366,89 € HT soit 438,28 € TTC
      Samsung Galaxy A27 5GSamsung Galaxy A27 5G
        366,89 € HT soit 438,28 € TTC
        Crosscall Core P6 - 5G smartphone - 64 Go - GSM - 1004014601217
          541,78 € HT soit 438,28 € TTC
            3,32 € HT soit 438,28 € TTC
                D-Link DSS-200G-10MP/E commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation
                D-Link DSS-200G-10MP/E commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation
                D-Link DSS-200G-10MP/E commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation
                D-Link DSS-200G-10MP/E commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation
                D-Link DSS-200G-10MP/E commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation

                D-Link DSS-200G-10MP/E commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation

                Review (0)
                200,57 €
                HT
                soit 240,68 € TTC

                D-Link DSS-200G-10MP/E, Géré, L2, Gigabit Ethernet (10/100/1000), Full duplex, Connexion Ethernet, supportant l'alimentation via ce port (PoE), 1U

                Quantité :
                Aucun produit disponible
                • Paiement sécuriséPaiement sécurisé
                • Livraison en J+1Livraison en J+1
                • Entreprise et stock en FranceEntreprise et stock en France
                D-Link DSS-200G-10MP/E. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8, Nombre de modules SFP installés: 2. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 20 Gbit/s. Standards réseau: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u,.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Format: 1U
                Type de commutateurGéré
                Banc de commutateursL2
                Qualité de service (QoS)Oui
                Gestion basée sur le webOui
                Classification du traficOui
                Support MIB• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
                Quantité de ports Ethernet RJ-45 de commutation de base8
                Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
                Nombre de modules SFP installés2
                Standards réseauIEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
                Port mirroring (Mise en miroir des ports)Oui
                Full duplexOui
                Semi-duplexOui
                Assistance contrôle des fluxOui
                Agrégation de lienOui
                Contrôle Broadcast stormOui
                Limitation du débitOui
                Auto MDI/MDI-XOui
                Protocles Spanning Tree (STP)Oui
                Fonction HOL contre la saturation des en-têtes de fileOui
                LAN Ethernet : taux de transfert des données1000 Mbit/s
                Négociation automatiqueOui
                Support VLANOui
                Fonctions LAN virtuellesVoice VLAN
                Nombre de VLANs4094
                Répertoire MAC8000 entrées
                Capacité de commutation20 Gbit/s
                Taux de transfert14,88 Mpps
                Nombre de files4
                Support de trames étendues (Jumbo Frames)Oui
                Trames géantes10240
                Mémoire cache de paquet4,1 Mo
                Filtrage IGMPOui
                Support SSH/SSLOui
                Protection par mot de passeOui
                Algorithmes de planification de file d'attenteStrict Priority Queue (SPQ), Weighted Round Robin (WRR)
                Support à la multidifusionOui
                Fonctions de multidiffusionMulticast contrôlable
                Format1U
                Couleur du produitGris
                Bouton de réinitialisationOui
                VoyantsActivité, Alarme, Liaison, Énergie, Vitesse
                Nombre de ventilateurs0 ventilateur(s)
                Type de mémoireDDR3-SDRAM
                Mémoire interne128 Mo
                Mémoire flash32 Mo
                Niveau sonore0 dB
                Sans ventilateurOui
                Temps moyen entre pannes345045 h
                Source d'alimentationSecteur
                Bloc d'alimentation inclusOui
                Tension d'entrée AC100 - 240 V
                Fréquence d'entrée AC50/60 Hz
                Courant d'entrée1.7 A
                Tension d'entrée100 - 240 V
                Consommation (max)160,2 W
                Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
                Power over Ethernet (PoE) Nombre de ports8
                Port par alimentation PoE (Power over Ethernet)30 W
                Budget Total Power over Ethernet (PoE)130 W
                Température d'opération-5 - 50 °C
                Température hors fonctionnement-40 - 70 °C
                Humidité relative de fonctionnement (H-H)0 - 95%
                Taux d'humidité relative (stockage)0 - 95%
                Dissipation thermique103,05 BTU/h
                Largeur280 mm
                Profondeur180 mm
                Hauteur44 mm
                Poids1,55 kg
                Certificats de durabilitéUL ECOLOGO
                Certificats de conformitéBSMI, CB, CE, Federal Communications Commission (FCC), Directive basse tension (DBT), cUL
                Conformité à la durabilitéOui
                D-Link
                DSS-200G-10MP/E

                Fiche technique

                Type de commutateur
                Géré
                Quantité de ports Ethernet RJ-45 de commutation de base
                8
                Type de port Ethernet RJ-45 de commutation de base
                Gigabit Ethernet (10/100/1000)
                Nombre de modules SFP installés
                2
                Répertoire MAC
                8000 entrées
                Capacité de commutation
                20 Gbit/s
                Bloc d'alimentation inclus
                Oui
                Connexion Ethernet, supportant l'alimentation via ce port (PoE)
                Oui
                Source d'alimentation
                Secteur

                Références spécifiques

                Aucun commentaire pour le moment

                Donnez votre avis
                D-Link DSS-200G-10MP/E commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation

                16 autres produits dans la même catégorie :

                Questions fréquentes

                Quelle garantie s'applique à D-Link DSS-200G-10MP/E commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation ?
                D-Link DSS-200G-10MP/E commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation bénéficie de la garantie constructeur D-Link. Pour les professionnels, IT-CORNER propose également des extensions de garantie et des contrats de maintenance adaptés à votre parc informatique.
                Quel est le délai de livraison ?
                Les produits en stock sont expédiés sous 24 à 48 heures ouvrées. Pour les commandes en volume ou les produits sur approvisionnement, notre équipe commerciale vous communique un délai précis avant validation de la commande.
                Ce produit est-il compatible avec mon infrastructure ?
                Nos experts vérifient gratuitement la compatibilité de D-Link DSS-200G-10MP/E commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation avec votre environnement existant (serveurs, postes de travail, réseau). Contactez-nous avant commande pour une validation technique.
                Proposez-vous un SAV dédié aux entreprises ?
                Oui. IT-CORNER dispose d'un service après-vente dédié aux professionnels : prise en charge prioritaire, échange ou réparation du matériel, et accompagnement par un interlocuteur unique.
                D-Link DSS-200G-10MP E commutateur réseau Géré L2 Gigabit Ethernet (10 100 1000) Connexion Ethernet, supportant l'alimentation

                D-Link DSS-200G-10MP/E commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation

                200,57 €
                HT
                soit 240,68 € TTC