Samsung Galaxy A27 5GSamsung Galaxy A27 5G
    365,23 € HT soit 438,28 € TTC
    Samsung Galaxy A27 5GSamsung Galaxy A27 5G
      366,89 € HT soit 438,28 € TTC
      Samsung Galaxy A27 5GSamsung Galaxy A27 5G
        366,89 € HT soit 438,28 € TTC
        Crosscall Core P6 - 5G smartphone - 64 Go - GSM - 1004014601217
          541,78 € HT soit 438,28 € TTC
            3,32 € HT soit 438,28 € TTC
                Zyxel GS-1900-24 v2 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
                Zyxel GS-1900-24 v2 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
                Zyxel GS-1900-24 v2 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
                Zyxel GS-1900-24 v2 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

                Zyxel GS-1900-24 v2 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

                Review (0)
                117,11 €
                HT
                soit 140,54 € TTC

                Zyxel GS-1900-24 v2, Géré, L2, Gigabit Ethernet (10/100/1000), Full duplex, Grille de montage, 1U

                Quantité :
                Aucun produit disponible
                • Paiement sécuriséPaiement sécurisé
                • Livraison en J+1Livraison en J+1
                • Entreprise et stock en FranceEntreprise et stock en France
                Zyxel GS-1900-24 v2. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 52 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE.... Connecteur d'alimentation: Prise d’entrée AC. Grille de montage, Format: 1U
                Type de commutateurGéré
                Banc de commutateursL2
                Qualité de service (QoS)Oui
                Gestion basée sur le webOui
                Journal des événements du systèmeOui
                Support MIBRFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
                Quantité de ports Ethernet RJ-45 de commutation de base24
                Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
                Nombre de modules SFP installés0
                Nombre de modules SFP+ installés0
                Quantité d'emplacements de modules SFP2
                Connecteur d'alimentationPrise d’entrée AC
                Standards réseauIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
                Soutien 10GNon
                Port mirroring (Mise en miroir des ports)Oui
                Full duplexOui
                Assistance contrôle des fluxOui
                Agrégation de lienOui
                Protocles Spanning Tree (STP)Oui
                LAN Ethernet : taux de transfert des données10,100,1000 Mbit/s
                Apprentissage automatique d'adresse MAC pris en chargeOui
                Support VLANOui
                Fonctions LAN virtuellesTagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
                Répertoire MAC8000 entrées
                Capacité de commutation52 Gbit/s
                Taux de transfert39 Mpps
                Enregistrement-et-réémissionOui
                Support de trames étendues (Jumbo Frames)Oui
                Trames géantes9000
                Mémoire cache de paquet0,525 Mo
                Fonctions DHCPDHCP client
                Filtrage IGMPOui
                Algorithme de sécurité soutenu802.1x RADIUS
                Filtrage d'adresse MACOui
                Sécurité de port statiqueOui
                Support SSH/SSLOui
                Protection par mot de passeOui
                Type d'authentificationRADIUS, TACACS+
                Grille de montageOui
                EmpilableOui
                Format1U
                Couleur du produitNoir
                Bouton de réinitialisationOui
                VoyantsOui
                Temps moyen entre pannes432,673 h
                Source d'alimentationSecteur
                Bloc d'alimentation inclusOui
                Tension d'entrée AC100 - 240 V
                Fréquence d'entrée AC50 - 60 Hz
                Consommation (max)16 W
                Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non
                Température d'opération0 - 50 °C
                Température hors fonctionnement-40 - 70 °C
                Humidité relative de fonctionnement (H-H)10 - 95%
                Taux d'humidité relative (stockage)10 - 95%
                Dissipation thermique55 BTU/h
                Largeur440 mm
                Profondeur131 mm
                Hauteur44 mm
                Poids2,09 kg
                Câbles inclusSecteur
                Kit de montage en rackOui
                Type d'emballageBoîte
                Largeur du colis561 mm
                Profondeur du colis217 mm
                Hauteur du colis82 mm
                Poids du paquet2,85 kg
                CertificationEMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
                Code du système harmonisé85176990
                Zyxel
                GS1900-24-EU0102F

                Fiche technique

                Type de commutateur
                Géré
                Quantité de ports Ethernet RJ-45 de commutation de base
                24
                Type de port Ethernet RJ-45 de commutation de base
                Gigabit Ethernet (10/100/1000)
                Nombre de modules SFP installés
                0
                Nombre de modules SFP+ installés
                0
                Soutien 10G
                Non
                Répertoire MAC
                8000 entrées
                Capacité de commutation
                52 Gbit/s
                Grille de montage
                Oui
                Bloc d'alimentation inclus
                Oui
                Connexion Ethernet, supportant l'alimentation via ce port (PoE)
                Non
                Empilable
                Oui
                Source d'alimentation
                Secteur

                Références spécifiques

                Aucun commentaire pour le moment

                Donnez votre avis
                Zyxel GS-1900-24 v2 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

                16 autres produits dans la même catégorie :

                Questions fréquentes

                Quelle garantie s'applique à Zyxel GS-1900-24 v2 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir ?
                Zyxel GS-1900-24 v2 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir bénéficie de la garantie constructeur Zyxel. Pour les professionnels, IT-CORNER propose également des extensions de garantie et des contrats de maintenance adaptés à votre parc informatique.
                Quel est le délai de livraison ?
                Les produits en stock sont expédiés sous 24 à 48 heures ouvrées. Pour les commandes en volume ou les produits sur approvisionnement, notre équipe commerciale vous communique un délai précis avant validation de la commande.
                Ce produit est-il compatible avec mon infrastructure ?
                Nos experts vérifient gratuitement la compatibilité de Zyxel GS-1900-24 v2 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir avec votre environnement existant (serveurs, postes de travail, réseau). Contactez-nous avant commande pour une validation technique.
                Proposez-vous un SAV dédié aux entreprises ?
                Oui. IT-CORNER dispose d'un service après-vente dédié aux professionnels : prise en charge prioritaire, échange ou réparation du matériel, et accompagnement par un interlocuteur unique.
                Zyxel GS-1900-24 v2 Géré L2 Gigabit Ethernet (10 100 1000) 1U Noir

                Zyxel GS-1900-24 v2 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

                117,11 €
                HT
                soit 140,54 € TTC