Samsung Galaxy A27 5GSamsung Galaxy A27 5G
    365,23 € HT soit 438,28 € TTC
    Samsung Galaxy A27 5GSamsung Galaxy A27 5G
      366,89 € HT soit 438,28 € TTC
      Samsung Galaxy A27 5GSamsung Galaxy A27 5G
        366,89 € HT soit 438,28 € TTC
        Crosscall Core P6 - 5G smartphone - 64 Go - GSM - 1004014601217
          541,78 € HT soit 438,28 € TTC
            3,32 € HT soit 438,28 € TTC
                D-Link DGS-1210-28MP/E commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation
                D-Link DGS-1210-28MP/E commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation

                D-Link DGS-1210-28MP/E commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation

                Review (0)
                394,14 €
                HT
                soit 472,96 € TTC

                D-Link DGS-1210-28MP/E, Géré, L2, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, 1U

                Quantité :
                Aucun produit disponible
                • Paiement sécuriséPaiement sécurisé
                • Livraison en J+1Livraison en J+1
                • Entreprise et stock en FranceEntreprise et stock en France
                D-Link DGS-1210-28MP/E. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Port de console: RJ-45. Full duplex. Répertoire MAC: 16000 entrées, Capacité de commutation: 56 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U
                Type de commutateurGéré
                Banc de commutateursL2
                Qualité de service (QoS)Oui
                Gestion basée sur le webOui
                Classification du traficOui
                Support MIBRFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
                Quantité de ports Ethernet RJ-45 de commutation de base24
                Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
                Nombre de modules SFP installés0
                Nombre de modules SFP+ installés0
                Quantité d'emplacements de modules SFP4
                Connecteur de fibre optiqueSFP
                Port de consoleRJ-45
                Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
                Soutien 10GNon
                Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
                Port mirroring (Mise en miroir des ports)Oui
                Full duplexOui
                Routage IPOui
                Assistance contrôle des fluxOui
                Agrégation de lienOui
                Limitation du débitOui
                Auto MDI/MDI-XOui
                Protocles Spanning Tree (STP)Oui
                Négociation automatiqueOui
                Support VLANOui
                Fonctions LAN virtuellesMAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
                Nombre de VLANs4094
                Technologie de câblage Ethernet sur fibre1000BASE-X
                Répertoire MAC16000 entrées
                Capacité de commutation56 Gbit/s
                Taux de transfert41,7 Mpps
                Enregistrement-et-réémissionOui
                Nombre de files8
                Nombre de routes statiques32
                Support de trames étendues (Jumbo Frames)Oui
                Trames géantes9216
                Mémoire cache de paquet1,5 Mo
                Fonctions DHCPDHCP client
                Liste de contrôle d'accès (ACL)Oui
                Règles de listes de contrôle d'accès256
                Filtrage IGMPOui
                Algorithme de sécurité soutenu802.1x RADIUS, SNMP, SSH
                Support SSH/SSLOui
                Protection en boucleOui
                Filtrage/protection BPDUOui
                Liaison de port IP-MACOui
                AuthentificationGuest VLAN, Authentification par l'adresse MAC, Authentification sur port
                Support à la multidifusionOui
                Espionnage MLD (Multicast listener discovery)MLD v1, MLD v2
                Grille de montageOui
                Format1U
                Couleur du produitNoir, Gris
                VoyantsActivité, Échec ventilateur, Liaison, Énergie, Vitesse
                Nombre de ventilateurs2 ventilateur(s)
                Compatibilité électromagnétiqueFCC A, CE A, VCCI, C-Tick, BSMI, CCC
                Type de mémoireDDR3-SDRAM
                Mémoire interne256 Mo
                Mémoire flash32 Mo
                Niveau sonore52,4 dB
                Source d'alimentationAC/DC
                Tension d'entrée AC100 - 240 V
                Fréquence d'entrée AC50 - 60 Hz
                Consommation électrique typique27,49 W
                Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
                Power over Ethernet (PoE) Nombre de ports24
                Température d'opération-5 - 50 °C
                Température hors fonctionnement-40 - 70 °C
                Humidité relative de fonctionnement (H-H)10 - 90%
                Taux d'humidité relative (stockage)5 - 90%
                Dissipation thermique850,58 BTU/h
                Largeur440 mm
                Profondeur210 mm
                Hauteur44 mm
                Poids3,86 kg
                CertificationIEC61000-4-5, RoHS
                Code du système harmonisé85176990
                D-Link
                DGS-1210-28MP/E

                Fiche technique

                Type de commutateur
                Géré
                Quantité de ports Ethernet RJ-45 de commutation de base
                24
                Type de port Ethernet RJ-45 de commutation de base
                Gigabit Ethernet (10/100/1000)
                Nombre de modules SFP installés
                0
                Nombre de modules SFP+ installés
                0
                Soutien 10G
                Non
                Répertoire MAC
                16000 entrées
                Capacité de commutation
                56 Gbit/s
                Grille de montage
                Oui
                Connexion Ethernet, supportant l'alimentation via ce port (PoE)
                Oui
                Source d'alimentation
                AC/DC

                Références spécifiques

                Aucun commentaire pour le moment

                Donnez votre avis
                D-Link DGS-1210-28MP/E commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation

                16 autres produits dans la même catégorie :

                Questions fréquentes

                Quelle garantie s'applique à D-Link DGS-1210-28MP/E commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation ?
                D-Link DGS-1210-28MP/E commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation bénéficie de la garantie constructeur D-Link. Pour les professionnels, IT-CORNER propose également des extensions de garantie et des contrats de maintenance adaptés à votre parc informatique.
                Quel est le délai de livraison ?
                Les produits en stock sont expédiés sous 24 à 48 heures ouvrées. Pour les commandes en volume ou les produits sur approvisionnement, notre équipe commerciale vous communique un délai précis avant validation de la commande.
                Ce produit est-il compatible avec mon infrastructure ?
                Nos experts vérifient gratuitement la compatibilité de D-Link DGS-1210-28MP/E commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation avec votre environnement existant (serveurs, postes de travail, réseau). Contactez-nous avant commande pour une validation technique.
                Proposez-vous un SAV dédié aux entreprises ?
                Oui. IT-CORNER dispose d'un service après-vente dédié aux professionnels : prise en charge prioritaire, échange ou réparation du matériel, et accompagnement par un interlocuteur unique.
                D-Link DGS-1210-28MP E commutateur réseau Géré L2 Gigabit Ethernet (10 100 1000) Connexion Ethernet, supportant l'alimentation

                D-Link DGS-1210-28MP/E commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation

                394,14 €
                HT
                soit 472,96 € TTC