Samsung Galaxy A27 5GSamsung Galaxy A27 5G
    365,23 € HT soit 438,28 € TTC
    Samsung Galaxy A27 5GSamsung Galaxy A27 5G
      366,89 € HT soit 438,28 € TTC
      Samsung Galaxy A27 5GSamsung Galaxy A27 5G
        366,89 € HT soit 438,28 € TTC
        Crosscall Core P6 - 5G smartphone - 64 Go - GSM - 1004014601217
          541,78 € HT soit 438,28 € TTC
            3,32 € HT soit 438,28 € TTC
                TP-Link Omada SX3832MPP commutateur réseau Géré L2+ 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation
                TP-Link Omada SX3832MPP commutateur réseau Géré L2+ 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation
                TP-Link Omada SX3832MPP commutateur réseau Géré L2+ 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation
                TP-Link Omada SX3832MPP commutateur réseau Géré L2+ 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation
                TP-Link Omada SX3832MPP commutateur réseau Géré L2+ 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation
                TP-Link Omada SX3832MPP commutateur réseau Géré L2+ 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation

                TP-Link Omada SX3832MPP commutateur réseau Géré L2+ 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation

                Review (0)
                2 273,65 €
                HT
                soit 2 728,38 € TTC

                TP-Link Omada SX3832MPP, Géré, L2+, 10G Ethernet (100/1000/10000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, DIN rail

                Quantité :
                Aucun produit disponible
                • Paiement sécuriséPaiement sécurisé
                • Livraison en J+1Livraison en J+1
                • Entreprise et stock en FranceEntreprise et stock en France
                TP-Link Omada SX3832MPP. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: 10G Ethernet (100/1000/10000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Nombre de modules SFP+ installés: 8, Port de console: RJ-45/USB Type-C. Répertoire MAC: 32000 entrées, Capacité de commutation: 640 Gbit/s. Standards réseau: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at,.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: DIN rail
                Type de commutateurGéré
                Banc de commutateursL2+
                Qualité de service (QoS)Oui
                Gestion basée sur le webOui
                Géré sur le CloudOui
                Inspection ARPOui
                Configuration statique unifiéeOui
                Configuration des paramètres de localisation (CLI)Oui
                Journal des événements du systèmeOui
                Support MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
                Quantité de ports Ethernet RJ-45 de commutation de base24
                Type de port Ethernet RJ-45 de commutation de base10G Ethernet (100/1000/10000)
                Nombre de modules SFP+ installés8
                Fast Ethernet (cuivre) Nombre de ports24
                Quantité de ports .Gigabit Ethernet (copper)24
                Quantité de ports Ethernet 2.5 G (cuivre)24
                Quantité de ports Ethernet 10 G (cuivre)24
                Port de consoleRJ-45/USB Type-C
                Standards réseauIEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
                Soutien 10GOui
                Port mirroring (Mise en miroir des ports)Oui
                Agrégation de lienOui
                Contrôle Broadcast stormOui
                Limitation du débitOui
                Auto MDI/MDI-XOui
                Protocles Spanning Tree (STP)Oui
                Négociation automatiqueOui
                Commutation de protection d'anneau Ethernet (ERPS)Oui
                Entrées de protocole de résolution d'adresse (ARP) (max)510
                Routes IPv448
                Routes IPv648
                Support VLANOui
                Fonctions LAN virtuellesMVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
                Nombre de VLANs4000
                Répertoire MAC32000 entrées
                Capacité de commutation640 Gbit/s
                Taux de transfert240 Mpps
                Nombre de files8
                Route statiqueOui
                Support de trames étendues (Jumbo Frames)Oui
                Trames géantes9
                Mémoire cache de paquet24 Mo
                Fonctions DHCPDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
                Liste de contrôle d'accès (ACL)Oui
                Filtrage IGMPOui
                Algorithme de sécurité soutenuHTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
                Sécurité de port statiqueOui
                AuthentificationGuest VLAN
                Prévention contre les attaques Dos (Deni de service))Oui
                Type d'authentificationAAA, RADIUS, TACACS+
                Défense du CPUOui
                Algorithmes de planification de file d'attenteStrict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
                Support à la multidifusionOui
                Espionnage MLD (Multicast listener discovery)Yes
                Protocole de détection de lien de périphérique (DLDP)Oui
                Fonctions IPv4 et IPv6Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
                Grille de montageOui
                EmpilableOui
                FormatDIN rail
                Couleur du produitNoir
                Matériau du boîtier/corpsMétal
                VoyantsOui
                Nombre de ventilateurs4 ventilateur(s)
                Micrologiciel évolutifOui
                Sans ventilateurNon
                Configuration minimale du systèmeMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
                Source d'alimentationSecteur
                Bloc d'alimentation inclusNon
                Tension d'entrée AC110 - 240 V
                Fréquence d'entrée AC50/60 Hz
                Consommation électrique typique953,7 W
                Consommation (max)1010,2 W
                Mode économie d'énergie (EEE)Oui
                Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
                Quantité de ports Power over Ethernet 4PPoE (PoE++)24
                Port par alimentation PoE (Power over Ethernet)90 W
                Budget Total Power over Ethernet (PoE)770 W
                Contenu de l'emballageConsole Cable
                Température d'opération-5 - 45 °C
                Température hors fonctionnement-40 - 70 °C
                Humidité relative de fonctionnement (H-H)10 - 90%
                Taux d'humidité relative (stockage)5 - 90%
                Dissipation thermique3444,7 BTU/h
                Largeur440 mm
                Profondeur330 mm
                Hauteur44 mm
                Câbles inclusÉnergie
                Guide de démarrage rapideOui
                Kit de montage en rackOui
                crochets d'élévation inclusOui
                Pieds en caoutchoucOui
                Vis inclusesOui
                Organisations durablesResponsabilisation
                Certificats de conformitéCE, Federal Communications Commission (FCC), RoHS
                TP-Link
                SX3832MPP

                Fiche technique

                Type de commutateur
                Géré
                Quantité de ports Ethernet RJ-45 de commutation de base
                24
                Type de port Ethernet RJ-45 de commutation de base
                10G Ethernet (100/1000/10000)
                Nombre de modules SFP+ installés
                8
                Soutien 10G
                Oui
                Répertoire MAC
                32000 entrées
                Capacité de commutation
                640 Gbit/s
                Grille de montage
                Oui
                Bloc d'alimentation inclus
                Non
                Connexion Ethernet, supportant l'alimentation via ce port (PoE)
                Oui
                Empilable
                Oui
                Source d'alimentation
                Secteur

                Références spécifiques

                Aucun commentaire pour le moment

                Donnez votre avis
                TP-Link Omada SX3832MPP commutateur réseau Géré L2+ 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation

                16 autres produits dans la même catégorie :

                Questions fréquentes

                Quelle garantie s'applique à TP-Link Omada SX3832MPP commutateur réseau Géré L2+ 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation ?
                TP-Link Omada SX3832MPP commutateur réseau Géré L2+ 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation bénéficie de la garantie constructeur TP-Link. Pour les professionnels, IT-CORNER propose également des extensions de garantie et des contrats de maintenance adaptés à votre parc informatique.
                Quel est le délai de livraison ?
                Les produits en stock sont expédiés sous 24 à 48 heures ouvrées. Pour les commandes en volume ou les produits sur approvisionnement, notre équipe commerciale vous communique un délai précis avant validation de la commande.
                Ce produit est-il compatible avec mon infrastructure ?
                Nos experts vérifient gratuitement la compatibilité de TP-Link Omada SX3832MPP commutateur réseau Géré L2+ 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation avec votre environnement existant (serveurs, postes de travail, réseau). Contactez-nous avant commande pour une validation technique.
                Proposez-vous un SAV dédié aux entreprises ?
                Oui. IT-CORNER dispose d'un service après-vente dédié aux professionnels : prise en charge prioritaire, échange ou réparation du matériel, et accompagnement par un interlocuteur unique.
                TP-Link Omada SX3832MPP commutateur réseau Géré L2+ 10G Ethernet (100 1000 10000) Connexion Ethernet, supportant l'alimentation

                TP-Link Omada SX3832MPP commutateur réseau Géré L2+ 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation

                2 273,65 €
                HT
                soit 2 728,38 € TTC