Samsung Galaxy A27 5GSamsung Galaxy A27 5G
    365,23 € HT soit 438,28 € TTC
    Samsung Galaxy A27 5GSamsung Galaxy A27 5G
      366,89 € HT soit 438,28 € TTC
      Samsung Galaxy A27 5GSamsung Galaxy A27 5G
        366,89 € HT soit 438,28 € TTC
        Crosscall Core P6 - 5G smartphone - 64 Go - GSM - 1004014601217
          541,78 € HT soit 438,28 € TTC
            3,32 € HT soit 438,28 € TTC
                D-Link DGS-1250-28XMP Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE)
                D-Link DGS-1250-28XMP Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE)
                D-Link DGS-1250-28XMP Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE)
                D-Link DGS-1250-28XMP Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE)

                D-Link DGS-1250-28XMP Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE)

                Review (0)
                581,70 €
                HT
                soit 698,05 € TTC

                D-Link DGS-1250-28XMP, Géré, L3, Gigabit Ethernet (10/100/1000), Full duplex, Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage

                Quantité :
                Aucun produit disponible
                • Paiement sécuriséPaiement sécurisé
                • Livraison en J+1Livraison en J+1
                • Entreprise et stock en FranceEntreprise et stock en France
                D-Link DGS-1250-28XMP. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Port de console: RJ-45. Full duplex. Répertoire MAC: 16000 entrées, Capacité de commutation: 128 Gbit/s. Standards réseau: IEEE 802.3af, IEEE 802.3at. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage
                Type de commutateurGéré
                Banc de commutateursL3
                Qualité de service (QoS)Oui
                Gestion basée sur le webOui
                Inspection ARPOui
                Configuration des paramètres de localisation (CLI)Oui
                Journal des événements du systèmeOui
                Support MIBRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
                Quantité de ports Ethernet RJ-45 de commutation de base24
                Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
                Nombre de modules SFP installés0
                Nombre de modules SFP+ installés0
                Quantités d'emplacements de module SFP+4
                Port de consoleRJ-45
                Standards réseauIEEE 802.3af, IEEE 802.3at
                Soutien 10GOui
                Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-TX, 1000BASE-T
                Types de câbles soutenusCat5, Cat5e
                Port mirroring (Mise en miroir des ports)Oui
                Full duplexOui
                Assistance contrôle des fluxOui
                Agrégation de lienOui
                Contrôle Broadcast stormOui
                Auto MDI/MDI-XOui
                Protocles Spanning Tree (STP)Oui
                Fonction HOL contre la saturation des en-têtes de fileOui
                Support VLANOui
                Fonctions LAN virtuellesVoice VLAN
                Nombre de VLANs4094
                Technologie de câblage Ethernet sur fibre100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
                Répertoire MAC16000 entrées
                Capacité de commutation128 Gbit/s
                Taux de transfert95,24 Mpps
                Enregistrement-et-réémissionOui
                Route statiqueOui
                Nombre de routes statiques124
                Support de trames étendues (Jumbo Frames)Oui
                Trames géantes12000
                Mémoire cache de paquet12 Mo
                Fonctions DHCPDHCP server, DHCP snooping
                Liste de contrôle d'accès (ACL)Oui
                Règles de listes de contrôle d'accès768
                Filtrage IGMPOui
                Algorithme de sécurité soutenuEAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
                Protection en boucleOui
                Liaison de port IP-MACOui
                Algorithmes de planification de file d'attenteWeighted Round Robin (WRR)
                Support à la multidifusionOui
                Grille de montageOui
                Couleur du produitNoir
                VoyantsActivité, Liaison, Énergie, Vitesse
                Compatibilité électromagnétiqueCE A, VCCI A, FCC A, IC, BSMI
                Type de mémoireDDR3-SDRAM
                Mémoire interne2048 Mo
                Mémoire flash64 Mo
                Niveau sonore50,8 dB
                Micrologiciel évolutifOui
                Temps moyen entre pannes463430,16 h
                Bloc d'alimentation inclusOui
                Tension d'entrée AC100 - 240 V
                Consommation (max)455,1 W
                Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
                Power over Ethernet (PoE) Nombre de ports24
                Port par alimentation PoE (Power over Ethernet)15,4 W
                Budget Total Power over Ethernet (PoE)370 W
                Température d'opération-5 - 50 °C
                Température hors fonctionnement-20 - 70 °C
                Humidité relative de fonctionnement (H-H)0 - 95%
                Taux d'humidité relative (stockage)0 - 95%
                Dissipation thermique1551,891 BTU/h
                Largeur440 mm
                Profondeur250 mm
                Hauteur44 mm
                Poids3,46 kg
                Largeur du colis393 mm
                Profondeur du colis563 mm
                Hauteur du colis89 mm
                Poids du paquet4,76 kg
                CertificationCB, UL, BSMI, CCC
                D-Link
                DGS-1250-28XMP/E

                Fiche technique

                Type de commutateur
                Géré
                Quantité de ports Ethernet RJ-45 de commutation de base
                24
                Type de port Ethernet RJ-45 de commutation de base
                Gigabit Ethernet (10/100/1000)
                Nombre de modules SFP installés
                0
                Nombre de modules SFP+ installés
                0
                Soutien 10G
                Oui
                Répertoire MAC
                16000 entrées
                Capacité de commutation
                128 Gbit/s
                Grille de montage
                Oui
                Bloc d'alimentation inclus
                Oui
                Connexion Ethernet, supportant l'alimentation via ce port (PoE)
                Oui
                Standards réseau
                IEEE 802.3af, IEEE 802.3at

                Références spécifiques

                Aucun commentaire pour le moment

                Donnez votre avis
                D-Link DGS-1250-28XMP Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE)

                16 autres produits dans la même catégorie :

                Questions fréquentes

                Quelle garantie s'applique à D-Link DGS-1250-28XMP Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) ?
                D-Link DGS-1250-28XMP Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) bénéficie de la garantie constructeur D-Link. Pour les professionnels, IT-CORNER propose également des extensions de garantie et des contrats de maintenance adaptés à votre parc informatique.
                Quel est le délai de livraison ?
                Les produits en stock sont expédiés sous 24 à 48 heures ouvrées. Pour les commandes en volume ou les produits sur approvisionnement, notre équipe commerciale vous communique un délai précis avant validation de la commande.
                Ce produit est-il compatible avec mon infrastructure ?
                Nos experts vérifient gratuitement la compatibilité de D-Link DGS-1250-28XMP Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) avec votre environnement existant (serveurs, postes de travail, réseau). Contactez-nous avant commande pour une validation technique.
                Proposez-vous un SAV dédié aux entreprises ?
                Oui. IT-CORNER dispose d'un service après-vente dédié aux professionnels : prise en charge prioritaire, échange ou réparation du matériel, et accompagnement par un interlocuteur unique.
                D-Link DGS-1250-28XMP Géré L3 Gigabit Ethernet (10 100 1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE)

                D-Link DGS-1250-28XMP Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE)

                581,70 €
                HT
                soit 698,05 € TTC